<!DOCTYPE html>
<html lang="fr-FR"
      dir="ltr" class="no-js">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <base href="https://pressroom.oecs.org/" />

    <link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//press-cdn.prezly.com">
<link rel="dns-prefetch" href="//cdn.uc.assets.prezly.com">
<link rel="dns-prefetch" href="//analytics-cdn.prezly.com">
<link rel="dns-prefetch" href="//analytics.prezly.com">
<link rel="dns-prefetch" href="//cdn.polyfill.io">
<link rel="dns-prefetch" href="//browser.sentry-cdn.com">
    <title>INTERREG TEECA : Sophie Klein gagne le 1er défi entrepreneurial caribéen</title>

    <meta name="title" content="INTERREG TEECA : Sophie Klein gagne le 1er défi entrepreneurial caribéen" />
<meta name="description" content="Communiqué de la Collectivité Territoriale de Martinique" />
<meta property="og:sitename" content="L&#039;Organisation des États des Caraïbes orientales - News room" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INTERREG TEECA : Sophie Klein gagne le 1er défi entrepreneurial caribéen" />
<meta property="og:url" content="https://pressroom.oecs.org/interreg-teeca--sophie-klein-gagne-le-1er-defi-entrepreneurial-caribeen" />
<meta property="og:description" content="Communiqué de la Collectivité Territoriale de Martinique" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://cdn.uc.assets.prezly.com/33602426-3f07-478a-afbf-c51b146d5164/-/quality/best/-/format/auto/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.uc.assets.prezly.com/33602426-3f07-478a-afbf-c51b146d5164/-/quality/best/-/format/auto/" />
<meta name="twitter:title" content="INTERREG TEECA : Sophie Klein gagne le 1er défi entrepreneurial caribé" />
<meta name="twitter:description" content="Communiqué de la Collectivité Territoriale de Martinique" />

    <meta name="prezly:newsroom" content="52f5a869-d7cf-4e7c-a9f6-7546fe30f54b">
            <meta name="prezly:story" content="10278110-f623-479a-a1e4-10db11a0b6cf">
    
    
                <link rel="canonical" hreflang="fr" href="https://pressroom.oecs.org/interreg-teeca--sophie-klein-gagne-le-1er-defi-entrepreneurial-caribeen">
        <link rel="alternate" hreflang="fr" href="https://pressroom.oecs.org/interreg-teeca--sophie-klein-gagne-le-1er-defi-entrepreneurial-caribeen"/>

     <link rel="stylesheet" type="text/css" media="screen" href="//fonts.googleapis.com/css?family=Open+Sans:300,700|PT+Serif:400,700,400italic,700italic"/> <link rel="stylesheet" type="text/css" media="all" href="https://press-cdn.prezly.com/style/5126.css?u=1555296689&d=ltr&v=0addcad6944fc7dc605d"/> <script>document.documentElement.className = 'js'</script> <script src="//cdn.polyfill.io/v2/polyfill.min.js?features=default-3.3"></script> <script type="text/javascript"> !function(){ var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t,e){var n=document.createElement("script");n.type="text/javascript";n.async=!0;n.src="https://analytics-cdn.prezly.com/analytics.js/v1/" + t + "/prezly.min.js?version=2018-09-20";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a);analytics._loadOptions=e};analytics.SNIPPET_VERSION="4.1.0"; analytics.load("52f5a869-d7cf-4e7c-a9f6-7546fe30f54b"); analytics.page(); }}();
</script>
<script>
window.onload = function () { document.getElementsByClassName("header__logo-link")[0].href = 'http://www.oecs.org/'; var link_home = document.createElement('a'); link_home.setAttribute('href', 'http://www.oecs.org/'); link_home.innerHTML = '← Back to the Homepage | '; var link_room = document.createElement('a'); link_room.setAttribute('href', 'https://pressroom.oecs.org/'); link_room.innerHTML = ' Back to the Newsroom'; var media_centre = document.createElement('h1'); media_centre.innerHTML = 'Media Centre'; var link_container = document.createElement("div"); link_container.className = 'link_container'; link_container.appendChild(link_home); link_container.appendChild(link_room); link_container.appendChild(media_centre); var section = document.getElementById("header-mobile"); section.insertBefore(link_container, section.firstChild);
};
</script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-11267405-1']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', "UA-98200193-1"]); _gaq.push(['b._setAllowLinker', true]); _gaq.push(['b._trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script> <link rel="alternate" type="application/rss+xml" title="RSS feed" href="https://pressroom.oecs.org/feed"/> 
            </head>

<body class="release tag_CBU ">

    
<div id="wrap">
            <div id="cookie-consent-bar" class="cookie-consent-bar" data-component="cookie-consent-bar" style="display: none;">
    <div class="container">
        <div class="cookie-consent-bar__wrapper">
            <div class="cookie-consent-bar__content">
                <p class="cookie-consent-bar__content-title">Nous souhaiterions utiliser des cookies</p>
                <p class="cookie-consent-bar__content-text">
                    Nous utilisons des cookies sur notre site internet. Ils nous aident à en savoir un tout petit peu plus sur vous et sur votre façon d'utiliser notre site. Ainsi, il nous est possible de vous proposer, à vous comme à d'autres, une expérience plus riche et personnalisée.                </p>
            </div>
            <div class="cookie-consent-bar__actions">
                <button id="cookie-consent-agree" type="button" class="btn btn-primary">
                    Oui, vous pouvez utiliser des cookies                </button>
                <button id="cookie-consent-reject" type="button" class="btn btn-reject">
                    Non, n'utilisez pas de cookies                </button>
                <p class="cookie-consent-bar__notice">
                    À tout moment, il vous est possible de désactiver les cookies en bas de page.                </p>
            </div>
        </div>
    </div>
</div>

<div class="header" id="top">
    <div class="header__container">
        <a href="#start-of-content" id="skip-to-content">Skip to Content</a>

<nav class="navigation" role="navigation">
    <div class="header__row header__row--with-logo">
        <div class="header__column header__column--left">
            <a class="header__logo-link" href="https://pressroom.oecs.org/fr" title="L&#039;Organisation des États des Caraïbes orientales espace presse">
                                <img class="header__logo" src="https://cdn.uc.assets.prezly.com/5327b875-fe57-49b0-bcaa-53a055b4293b/-/quality/best/-/format/auto/" alt="L&#039;Organisation des États des Caraïbes orientales espace presse Logo" />
                            </a>
        </div>

        <div class="header__column header__column--right">
            <ul class="navigation__bar navigation__bar--right">
                                                                    
                
                                <li class="navigation__item navigation__item--desktop">
                    <a
                        href="https://pressroom.oecs.org/fr/search"
                        class="navigation__search-button navigation__search-button--toggle"
                        aria-label="Search in newsroom"
                        data-component="search-overlay-trigger"
                        data-search-overlay-trigger-action="open"
                    >
                        <svg class="icon icon-search navigation__search-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-search"></use>
            </svg>                    </a>
                </li>
                            </ul>

            <!-- XS NAVBAR TOGGLE -->
            <!-- HAMBURGER -->
            <div class="navigation__header">
                
                <a
                    href="https://pressroom.oecs.org/fr/search"
                    class="navigation__toggle header__navigation-toggle navigation__search-button navigation__search-button--mobile navigation__search-button--toggle"
                    data-component="search-overlay-trigger"
                    data-search-overlay-trigger-action="open"
                    aria-label="Search in newsroom"
                >
                    <svg class="icon icon-search navigation__search-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-search"></use>
            </svg>                </a>
            </div>
        </div>
    </div>

    <div class="navigation__collapse collapse" id="header-mobile">
        <ul class="navigation__bar navigation__bar--mobile">
                                        
            

                    </ul>
    </div>
</nav>


<div class="search-overlay">
    <div class="search-overlay__container">
        <div class="search-overlay__header">
            <a
                href="#"
                class="search-overlay__close-button"
                aria-label="Fermer la recherche"
                data-component="search-overlay-trigger"
                data-search-overlay-trigger-action="close"
            >
                <svg class="icon icon-cross search-overlay__close-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-cross"></use>
            </svg>            </a>
        </div>

        <div class="search-overlay__content">
            <form
                action="https://pressroom.oecs.org/fr/search"
                method="GET"
                role="search"
                class="search-overlay__form"
                data-track="Room Search"
            >
                                    <button
                        type="submit"
                        href="#"
                        class="search-overlay__submit-button"
                        aria-label="Search in newsroom"
                    >
                        <svg class="icon icon-search search-overlay__search-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-search"></use>
            </svg>                    </button>
                    <input
                        type="text"
                        name="query"
                        class="search-overlay__input"
                        value=""
                        placeholder="Chercher pressroom.oecs.org/fr"
                    >
                            </form>

            
        </div>
    </div>
</div>
    </div>
</div>
    
    <div id="flash-message" class="flash-message"></div>

    <div class="stories" id="start-of-content">
        
        


<div class="main story">
    <article>
        <!-- Embargo warning -->
        
        
        
    <img
        src="https://cdn.uc.assets.prezly.com/33602426-3f07-478a-afbf-c51b146d5164/-/resize/1108x/-/quality/best/-/format/auto/"
        class="story__header-image"
        alt="INTERREG TEECA : Sophie Klein gagne le 1er défi entrepreneurial caribéen"
    />

        <div class="story__row">
            <!-- NEWS RELEASE -->
            <div class="story__column story__column--content">
              <header role="heading" class="story__headlines">
    <h1 class="story__title">INTERREG TEECA : Sophie Klein gagne le 1er défi entrepreneurial caribéen</h1>

            <h2 class="story__subtitle">Communiqué de la Collectivité Territoriale de Martinique</h2>
    
            <p class="story-intro"><span class="story-date">
  Mardi 11 juin 2019   &mdash; </span>
<strong>Jeudi 6 juin au Domaine de la Pagerie, le Pr&eacute;sident Alfred Marie-Jeanne a remis &agrave; la jeune Sophie Klein &acirc;g&eacute;e de 19 ans, originaire de Sainte-Lucie, le premier prix du&nbsp;<em>Caribbean Entrepreneurship Challenge</em>, soit 10&nbsp;000&euro;, pour son projet&nbsp;&laquo;&nbsp;JOIE&nbsp;&raquo;&nbsp;qui a pour ambition de transformer le monde de l&#39;&eacute;ducation en int&eacute;grant la r&eacute;alit&eacute; virtuelle.</strong></p>    </header>

<section class="story__content story__content--with-wells">
    
                    <p>Organis&eacute; par la Chambre de Commerce et d&rsquo;Industrie de Martinique en partenariat avec la Collectivit&eacute; Territoriale de Martinique, l&rsquo;Organisation des Etats de la Cara&iuml;be de l&rsquo;Est (OECS) et la Caribbean Export Development Agency, dans le cadre du projet TEECA, le&nbsp;<strong><em>Caribbean Entrepreneurship Challenge</em></strong>&nbsp;avait pour ambition de :</p>
<ul>	<li>sensibiliser les jeunes carib&eacute;ens sur les enjeux de la coop&eacute;ration,</li>	<li>les inciter &agrave; mettre &agrave; profit leurs comp&eacute;tences et leur &eacute;nergie au service de leur territoire d&rsquo;origine,</li>	<li>promouvoir l&rsquo;innovation entrepreneuriale.</li></ul>
<p><br />Ainsi, les entreprises engag&eacute;es dans le programme TEECA ont assur&eacute; un r&ocirc;le de mentor aupr&egrave;s de l&rsquo;ensemble des jeunes participants.</p>
<p>Philippe Jock, Pr&eacute;sident de la CCI Martinique a ouvert la c&eacute;r&eacute;monie de cl&ocirc;ture du&nbsp;<strong><em>Caribbean Entrepreneurship Challenge</em></strong>&nbsp;en f&eacute;licitant les 5 finalistes :&nbsp;</p>
<blockquote><p><strong><em>Elles ont propos&eacute; des projets innovants, qui r&eacute;pondent aux besoins et pr&eacute;occupations des populations carib&eacute;ennes</em><em>.</em></strong></p></blockquote>
<p>Gayle Gallop, repr&eacute;sentante de la Caribbean Export Development Agency, a soulign&eacute; l&#39;opportunit&eacute; extraordinaire qui est offerte &agrave; ces 5 femmes carib&eacute;ennes.</p>
<p>Pour Ricardo James, Sp&eacute;cialiste technique du D&eacute;veloppement &agrave; l&#39;Export de l&#39;OECS, ces derniers mois de comp&eacute;tition ont permis de tirer plusieurs le&ccedil;ons&nbsp;:&nbsp;</p>
<blockquote><p><strong><em>Nous avons beaucoup de talent et de passion chez nos jeunes, nous devons encourager la prise de risque et r&eacute;compenser ceux et celles qui ont os&eacute; et r&eacute;ussi.</em><em>&nbsp;</em></strong></p></blockquote>
<p><em>&nbsp;</em>Dans son intervention, le Pr&eacute;sident Alfred Marie-Jeanne a confirm&eacute; l&#39;engagement de la Collectivit&eacute; Territoriale de Martinique aupr&egrave;s de la jeunesse, de l&#39;&eacute;ducation et du d&eacute;veloppement de l&#39;esprit d&#39;entreprise et de l&#39;excellence. Il a d&rsquo;ailleurs salu&eacute; le travail accompli par les laur&eacute;ates dans cette m&ecirc;me lign&eacute;e&nbsp;:&nbsp;</p>
<blockquote><p><strong><em>Dans un climat de crises et de doutes, ces jeunes entrepreneures, par leur d&eacute;termination, montrent la voie &agrave; suivre.</em><em>&nbsp;</em></strong></p></blockquote>
<p><em>&nbsp;</em>Le Pr&eacute;sident a conclu son discours en s&rsquo;adressant aux 5 finalistes&nbsp;:&nbsp;</p>
<blockquote><p><strong><em>Ces prix ne sont pas une r&eacute;compense passag&egrave;re, c&rsquo;est un encouragement &agrave; poursuivre vos efforts, &agrave; faire fructifier vos id&eacute;es en fonction de vos capacit&eacute;s et de vos talents. Vous &ecirc;tes les promoteures ET les moteurs de notre continent Cara&iuml;be.</em></strong></p></blockquote>        
    </section>

<p class="story__read-more" style="display: none;">
    <a class="story__read-more-button">Lire la suite</a>
</p>
                                                          </div>

            <div class="story__column story__column--sidebar">
                
                                    <div id="contacts" class="story__contacts--desktop">
                        <h5 class="title--small visible-xs">Contactez-nous</h5>

    <div class="contacts contacts--vertical">
        
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Direction de la Communication</strong>
        
                    <em class="release-content-contact__description">
                Collectivité Territoriale de Martinique            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:pressectm@gmail.com" class="release-content-contact__details-list-item-link" title="pressectm@gmail.com">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>pressectm@gmail.com                    </a>
                </li>
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/CTM_Martinique" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@CTM_Martinique">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@CTM_Martinique                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.collectivitedemartinique.mq" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.collectivitedemartinique.mq">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.collectivitedemartinique.mq                    </a>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="contacts contacts--vertical">
        
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Direction de la Communication</strong>
        
                    <em class="release-content-contact__description">
                Organisation of Eastern Caribbean States            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:media@oecs.int" class="release-content-contact__details-list-item-link" title="media@oecs.int">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>media@oecs.int                    </a>
                </li>
            
                            <li class="release-content-contact__details-list-item">
                    <a href="tel:+1758-455-6377" class="release-content-contact__details-list-item-link" title="+1758-455-6377">
                        <svg class="icon icon-phone release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-phone"></use>
            </svg>+1758-455-6377                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/oecscommission" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@oecscommission">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@oecscommission                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.oecs.int" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.oecs.int">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.oecs.int                    </a>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="contacts contacts--vertical">
        
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Ricardo James</strong>
        
                    <em class="release-content-contact__description">
                Technical Specialist - Export Development, Organisation of Eastern Caribbean States            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:ricardo.james@oecs.int" class="release-content-contact__details-list-item-link" title="ricardo.james@oecs.int">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>ricardo.james@oecs.int                    </a>
                </li>
            
            
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.oecs.int" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.oecs.int">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.oecs.int                    </a>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="contacts contacts--vertical">
        
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Kwesi Roberts</strong>
        
                    <em class="release-content-contact__description">
                Entrepreneurship and Innovation Specialist, Organisation of Eastern Caribbean States            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:kwesi.roberts@oecs.int" class="release-content-contact__details-list-item-link" title="kwesi.roberts@oecs.int">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>kwesi.roberts@oecs.int                    </a>
                </li>
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/oecscommission" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@oecscommission">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@oecscommission                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.oecs.int" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.oecs.int">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.oecs.int                    </a>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="contacts contacts--vertical">
        
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Stéphanie Pujar</strong>
        
                    <em class="release-content-contact__description">
                Chef de projet TEECA, Chambre de Commerce et d&#039;Industrie de Martinique            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:s.pujar@martinique.cci.fr" class="release-content-contact__details-list-item-link" title="s.pujar@martinique.cci.fr">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>s.pujar@martinique.cci.fr                    </a>
                </li>
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/CCIMartinique" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@CCIMartinique">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@CCIMartinique                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://martinique.cci.fr" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="martinique.cci.fr">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>martinique.cci.fr                    </a>
                </li>
                    </ul>
    </div>
</div>
    </div>
                    </div>
                            </div>
        </div>

                            
                    <div class="story__media" id="media">
                
                                    <div id="images"
     class="release-attached-images-gallery"
     data-component="chromatic-gallery,image-zoom-popup"
     data-chromatic-gallery-captions="data:application/json,true"
     data-chromatic-gallery-photos="data:application/json;base64,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"
     data-chromatic-gallery-padding="S"
     data-chromatic-gallery-thumbnail-size="M"
     data-chromatic-gallery-expand-icon="data:text/plain;base64,PHN2ZyBjbGFzcz0iaWNvbiBpY29uLWV4cGFuZCI+CiAgICAgICAgICAgICAgICA8dXNlIHhsaW5rOmhyZWY9InByZXNzL25ldy9idWlsZC9pY29ucy42YjYwMDYzN2FmYzQ5MWM0Y2I1ZjRhYTNiN2Y0ZGZmZS5zdmcjaWNvbi1leHBhbmQiPjwvdXNlPgogICAgICAgICAgICA8L3N2Zz4="
     data-image-zoom-popup-selector=".chromatic-gallery-photo"
     data-image-zoom-popup-i18n="data:application/json;base64,eyJEb3dubG9hZCI6IkRvd25sb2FkIn0="
     data-image-zoom-popup-tracking-view-event="Story Image View"
     data-image-zoom-popup-tracking-download-event="Story Image Download"
     data-image-zoom-popup-placement="attachment"
></div>
                            </div>
        
        <!-- FURTHER READING  -->
                    <div id="attachments" class="further-reading">
    
        
        <div class="further-reading__content">
            <!-- LINKS -->
                                                <div class="further-reading__item-container col-md-4">
                        <a
                            id="link-125834"
                            data-id="125834"
                            data-type="link"
                            data-action="visit"
                            data-placement="attachment"
                            data-track="Story Link Click"
                            href="https://pressroom.oecs.org/cinq-etudiantes-entrepreneures-de-loecs-se-qualifient-pour-la-finale-du-teeca-caribbean-entrepreneurship-challenge"
                            rel="noreferrer noopener"
                            title="TEECA Caribbean Entrepreneurship Challenge : 5 étudiants entrepreneurs en finale"
                            class="further-reading__item "
                        >
                            <div class="further-reading__item-icon-container">
                                <div class="further-reading__item-icon">
                                    <svg aria-hidden="true" class="icon icon-link">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-link"></use>
            </svg>                                </div>
                                <span class="further-reading__item-more">See More</span>
                            </div>
                            <div class="further-reading__item-name">
                                TEECA Caribbean Entrepreneurship Challenge : 5 étudiants entrepreneurs en finale                            </div>
                        </a>
                    </div>
                                    <div class="further-reading__item-container col-md-4">
                        <a
                            id="link-125835"
                            data-id="125835"
                            data-type="link"
                            data-action="visit"
                            data-placement="attachment"
                            data-track="Story Link Click"
                            href="https://pressroom.oecs.org/le-projet-spicydous-remporte-le-teeca-pitch-contest"
                            rel="noreferrer noopener"
                            title="Le projet SpicyDous' remporte le TEECA Pitch Contest !"
                            class="further-reading__item "
                        >
                            <div class="further-reading__item-icon-container">
                                <div class="further-reading__item-icon">
                                    <svg aria-hidden="true" class="icon icon-link">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-link"></use>
            </svg>                                </div>
                                <span class="further-reading__item-more">See More</span>
                            </div>
                            <div class="further-reading__item-name">
                                Le projet SpicyDous&#039; remporte le TEECA Pitch Contest !                            </div>
                        </a>
                    </div>
                                    <div class="further-reading__item-container col-md-4">
                        <a
                            id="link-125836"
                            data-id="125836"
                            data-type="link"
                            data-action="visit"
                            data-placement="attachment"
                            data-track="Story Link Click"
                            href="https://pressroom.oecs.org/projet-teeca--candidatures-ouvertes"
                            rel="noreferrer noopener"
                            title="Projet TEECA : candidatures ouvertes !"
                            class="further-reading__item "
                        >
                            <div class="further-reading__item-icon-container">
                                <div class="further-reading__item-icon">
                                    <svg aria-hidden="true" class="icon icon-link">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-link"></use>
            </svg>                                </div>
                                <span class="further-reading__item-more">See More</span>
                            </div>
                            <div class="further-reading__item-name">
                                Projet TEECA : candidatures ouvertes !                            </div>
                        </a>
                    </div>
                            
            <!-- ATTACHMENTS -->
                    </div>

    </div>
        
                    <div id="contacts" class="story__contacts story__contacts--mobile">
                <div class="contactshorizontal">
    <div class="row release-content-contact__row">
                    <div class="col-xs-12 col-sm-6 col-md-4 release-content-contact__column">
                
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Direction de la Communication</strong>
        
                    <em class="release-content-contact__description">
                Collectivité Territoriale de Martinique            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:pressectm@gmail.com" class="release-content-contact__details-list-item-link" title="pressectm@gmail.com">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>pressectm@gmail.com                    </a>
                </li>
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/CTM_Martinique" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@CTM_Martinique">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@CTM_Martinique                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.collectivitedemartinique.mq" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.collectivitedemartinique.mq">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.collectivitedemartinique.mq                    </a>
                </li>
                    </ul>
    </div>
</div>
            </div>
            
                                <div class="col-xs-12 col-sm-6 col-md-4 release-content-contact__column">
                
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Direction de la Communication</strong>
        
                    <em class="release-content-contact__description">
                Organisation of Eastern Caribbean States            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:media@oecs.int" class="release-content-contact__details-list-item-link" title="media@oecs.int">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>media@oecs.int                    </a>
                </li>
            
                            <li class="release-content-contact__details-list-item">
                    <a href="tel:+1758-455-6377" class="release-content-contact__details-list-item-link" title="+1758-455-6377">
                        <svg class="icon icon-phone release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-phone"></use>
            </svg>+1758-455-6377                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/oecscommission" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@oecscommission">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@oecscommission                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.oecs.int" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.oecs.int">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.oecs.int                    </a>
                </li>
                    </ul>
    </div>
</div>
            </div>
            
                                <div class="col-xs-12 col-sm-6 col-md-4 release-content-contact__column">
                
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Ricardo James</strong>
        
                    <em class="release-content-contact__description">
                Technical Specialist - Export Development, Organisation of Eastern Caribbean States            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:ricardo.james@oecs.int" class="release-content-contact__details-list-item-link" title="ricardo.james@oecs.int">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>ricardo.james@oecs.int                    </a>
                </li>
            
            
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.oecs.int" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.oecs.int">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.oecs.int                    </a>
                </li>
                    </ul>
    </div>
</div>
            </div>
            
                            </div><!-- / .row -->
                <div class="row release-content-contact__row">
                                <div class="col-xs-12 col-sm-6 col-md-4 release-content-contact__column">
                
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Kwesi Roberts</strong>
        
                    <em class="release-content-contact__description">
                Entrepreneurship and Innovation Specialist, Organisation of Eastern Caribbean States            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:kwesi.roberts@oecs.int" class="release-content-contact__details-list-item-link" title="kwesi.roberts@oecs.int">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>kwesi.roberts@oecs.int                    </a>
                </li>
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/oecscommission" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@oecscommission">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@oecscommission                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://www.oecs.int" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="www.oecs.int">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>www.oecs.int                    </a>
                </li>
                    </ul>
    </div>
</div>
            </div>
            
                                <div class="col-xs-12 col-sm-6 col-md-4 release-content-contact__column">
                
<div class="release-content-contact">
    
    <div class="release-content-contact__details">
                    <strong class="release-content-contact__name">Stéphanie Pujar</strong>
        
                    <em class="release-content-contact__description">
                Chef de projet TEECA, Chambre de Commerce et d&#039;Industrie de Martinique            </em>
        
        <ul class="release-content-contact__details-list">
                            <li class="release-content-contact__details-list-item">
                    <a href="mailto:s.pujar@martinique.cci.fr" class="release-content-contact__details-list-item-link" title="s.pujar@martinique.cci.fr">
                        <svg class="icon icon-paper-plane release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-paper-plane"></use>
            </svg>s.pujar@martinique.cci.fr                    </a>
                </li>
            
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://twitter.com/CCIMartinique" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="@CCIMartinique">
                        <svg class="icon icon-twitter release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter"></use>
            </svg>@CCIMartinique                    </a>
                </li>
            
            
                            <li class="release-content-contact__details-list-item">
                    <a href="http://martinique.cci.fr" target="_blank" rel="noopener noreferrer" class="release-content-contact__details-list-item-link" title="martinique.cci.fr">
                        <svg class="icon icon-browser release-content-contact__details-list-item-icon" aria-hidden="true">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-browser"></use>
            </svg>martinique.cci.fr                    </a>
                </li>
                    </ul>
    </div>
</div>
            </div>
            
                        </div>
</div>
            </div>
            </article>

    <!-- Related -->
    </div>



            </div>

    <div class="container__boilerplate">
        <!-- Brand boilerplate-->
        <section class="container">
            
<div id="about" class="boilerplate " itemscope itemtype="http://schema.org/Organization">
    
        <h5 class="boilerplate__title title--small title--no-border">
                            A propos de L&#039;Organisation des États des Caraïbes orientales                    </h5>

    
    <div class="row">
        <div class="col-xs-12 col-md-6">
                            <div class="boilerplate__text">
    <h3>Retour à <a href="http://www.oecs.org/">www.oecs.int</a></h3>
<p>L'Organisation des États des Caraïbes orientales (OECO) est une organisation internationale dédiée à l'harmonisation et l'intégration économique, la protection des droits de l'homme et juridiques, et l'encouragement de la bonne gouvernance dans les pays indépendants et non indépendants dans les Caraïbes orientales.&nbsp;L'OECO est née le 18 Juin th1981, lorsque sept pays des Caraïbes orientales ont signé un traité acceptant de coopérer entre eux, tout en favorisant l'unité et la solidarité entre ses membres.&nbsp;Le traité est devenu connu comme le Traité de Basseterre, ainsi nommé en l'honneur de la ville capitale de Saint-Kitts-et-Nevis où il a été signé.&nbsp;Aujourd'hui OECO, compte actuellement dix membres, répartis dans les Caraïbes orientales comprenant Antigua-et-Barbuda, du Commonwealth de la Dominique, Grenade, Montserrat, Saint-Kitts-et-Nevis, Sainte-Lucie, Saint-Vincent-et-les-Grenadines,Îles Vierges Britanniques, Anguilla et Martinique</p></div>
                                </div>

        <div class="col-xs-12 col-md-5">
                            <div class="room-subscribe">
    <form
        class="room-subscribe__form form-inline"
        role="form"
        method="post"
        action="https://pressroom.oecs.org/fr/subscribe"
        data-component="inline-subscription-form"
        data-inline-subscription-form-mode="inline"
            >
                    <label for="subscribe-input"><strong>Recevez des mises à jour par e-mail</strong></label>
                <div class="room-subscribe__form-group input-group">
            <input
                id="subscribe-input"
                name="email"
                type="email"
                value=""
                required
                class="room-subscribe__input form-control"
                placeholder="Votre adresse e-mail"
                aria-required="true"
                aria-label="Enter your email address to subscribe.">
            <span class="room-subscribe__button-container input-group-btn">
                <button class="btn btn-default subscribe" type="submit">S'abonner</button>
            </span>
        </div>

            </form>
</div>
            
                            <div class="boilerplate__contact">
    <ul class="boilerplate__contact-list list-unstyled">
                    <li class="ellipsis">
                <a
                    target="_blank"
                    data-property="boilerplate"
                    data-action="open-companywebsite"
                    data-id="5126"
                    href="http://www.oecs.int"
                    title="www.oecs.int"
                    itemprop="url"
                    aria-label="Open company website"
                >
                    <svg class="icon icon-link boilerplate__contact-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-link"></use>
            </svg>www.oecs.int                </a>
            </li>
        
                    <li class="ellipsis">
                <a
                    data-property="boilerplate"
                    data-action="mailto"
                    data-id="5126"
                    href="mailto:media@oecs.int"
                    title="media@oecs.int"
                    itemprop="email"
                    aria-label="Send email to company email address"
                >
                    <svg class="icon icon-envelope boilerplate__contact-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-envelope"></use>
            </svg>media@oecs.int                </a>
            </li>
        
                    <li>
                <a
                    data-property="boilerplate"
                    data-action="phone"
                    data-id="5126"
                    href="tel:+1758-455-6377"
                    aria-label="Call company phone"
                >
                    <svg class="icon icon-phone boilerplate__contact-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-phone"></use>
            </svg><span itemprop="telephone">+1758-455-6377</span>
                </a>
            </li>
            </ul>
</div>
            
                            <p class="boilerplate__address">
            <span itemprop="name"><strong>L&#039;Organisation des États des Caraïbes orientales</strong></span><br>
                <span itemprop="address">Morne Fortune	<br />
Castries	<br />
Sainte-Lucie</span>
    </p>
                    </div>

        <div class="col-xs-12 col-md-1 pull-right">
                                                <ul class="boilerplate__social-list list-unstyled list-inline">
            <li class="boilerplate__social-list-item">
            <a
                class="boilerplate__social-link"
                title="L&#039;Organisation des États des Caraïbes orientales Twitter"
                target="_blank"
                data-property="boilerplate"
                data-action="open"
                data-id="twitter"
                href="http://www.twitter.com/oecscommission"
                aria-label="Open L&#039;Organisation des États des Caraïbes orientales Twitter page in a new window/tab."
            >
                <svg class="icon icon-twitter-circle boilerplate__social-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-twitter-circle"></use>
            </svg>            </a>
        </li>
                <li class="boilerplate__social-list-item">
            <a
                class="boilerplate__social-link"
                title="L&#039;Organisation des États des Caraïbes orientales Facebook"
                target="_blank"
                data-property="boilerplate"
                data-action="open"
                data-id="facebook"
                href="http://www.facebook.com/OECSCommission"
                aria-label="Open L&#039;Organisation des États des Caraïbes orientales Facebook page in a new window/tab."
            >
                <svg class="icon icon-facebook-circle boilerplate__social-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-facebook-circle"></use>
            </svg>            </a>
        </li>
                <li class="boilerplate__social-list-item">
            <a
                class="boilerplate__social-link"
                title="L&#039;Organisation des États des Caraïbes orientales Linkedin"
                target="_blank"
                data-property="boilerplate"
                data-action="open"
                data-id="linkedin"
                href="http://www.linkedin.com/in/horganization-of-eastern-caribbean-states"
                aria-label="Open L&#039;Organisation des États des Caraïbes orientales Linkedin page in a new window/tab."
            >
                <svg class="icon icon-linkedin-circle boilerplate__social-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-linkedin-circle"></use>
            </svg>            </a>
        </li>
                        <li class="boilerplate__social-list-item">
            <a
                class="boilerplate__social-link"
                title="L&#039;Organisation des États des Caraïbes orientales Youtube"
                target="_blank"
                data-property="boilerplate"
                data-action="open"
                data-id="youtube"
                href="http://www.youtube.com/user/oecstv"
                aria-label="Open L&#039;Organisation des États des Caraïbes orientales Youtube page in a new window/tab."
            >
                <svg class="icon icon-youtube-circle boilerplate__social-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-youtube-circle"></use>
            </svg>            </a>
        </li>
        </ul>
                                    </div>
    </div>
</div>


        </section>
    </div>

    <div class="container footer">
    <div class="footer__privacy">
        
        <a href="#" class="footer__link cookie-consent-link" data-component="cookie-consent-link"></a>
    </div>
            <div class="footer__credits">
            Newsroom published with <a href="https://www.prezly.com/?utm_source=room&utm_medium=release_footer&utm_campaign=243725" title="online press release tool">Prezly: PR Software</a>
        </div>
    </div>
</div>


<script type="text/javascript" src="https://press-cdn.prezly.com/press/new/build/vendor.4d90afdcf84abc968742.js" ></script>
<script type="text/javascript" src="https://press-cdn.prezly.com/press/new/build/prezly.3bd65a85b6ef0e833653.js" ></script>

    <script src="https://browser.sentry-cdn.com/4.6.4/bundle.min.js" crossorigin="anonymous"></script>
<script>
    Sentry.init({ dsn: "https:\/\/f944dbfd18e54fb1a6013420347ee802@sentry.io\/269424" });
</script>

<script type="text/javascript">
    // Attach data-track handlers
    Prezly.bindTracking();
    // On page load initialization
    Prezly.boot({
        getRecipientInfo: function(recipientId) {
            return $.get("https:\/\/analytics.prezly.com\/recipients", { id: recipientId });
        }
    });

    $(function() {
        //load share button actions.
        SocialShareKit.init();
    });
</script>
                <script type="text/javascript">
                    $(function() {
                        Prezly.bindReadMore('.story__row');
                    });
                </script>
                        <div class="share-bar">
    <div class="share-bar__container">
        <ul class="share-bar__share-options-list">

            <li class="share-bar__share-option share-bar__share-option--social">
                <a href="#"
                   class="share-bar__social-network-button ssk ssk-facebook ssk-sm ssk-round"
                   title="partager sur Facebook"
                   data-url="http://prez.ly/dzbb"></a>
            </li>

            <li class="share-bar__share-option share-bar__share-option--social">
                <a href="#"
                   class="share-bar__social-network-button ssk ssk-twitter ssk-sm ssk-round"
                   title="tweeter"
                   data-url="http://prez.ly/dzbb"
                   data-text="INTERREG TEECA : Sophie Klein gagne le 1er défi entrepreneurial caribéen"
                   data-via=""></a>
            </li>

            <li class="share-bar__share-option share-bar__share-option--social">
                <a href="#"
                   class="share-bar__social-network-button ssk ssk-linkedin ssk-sm ssk-round"
                   title="partager sur LinkedIn"
                   data-url="http://prez.ly/dzbb"></a>
            </li>

            <li class="share-bar__share-option share-bar__share-option--short-url">
                <input class="share-bar__short-url-text-box form-control input-sm"
                       title="Short URL"
                       aria-label="Short URL"
                       value="http://prez.ly/dzbb"
                       onClick="this.select();"
                >
            </li>
        </ul>

                    <div class="share-bar__prezly-cta">
                Published with

                <a href="https://www.prezly.com/?utm_source=room&utm_medium=story_sharebar&utm_campaign=243725"
                   class="share-bar__prezly-cta-link"
                   title="online press release tool"
                >
                    <svg class="icon icon-prezly share-bar__prezly-cta-link-icon">
                <use xlink:href="press/new/build/icons.6b600637afc491c4cb5f4aa3b7f4dffe.svg#icon-prezly"></use>
            </svg> Prezly
                </a>
            </div>
            </div>
</div>
    </body>
</html>
